
Oceans of Possibility

Teacher Notes

Andrew Hughes will be travelling around Papua New Guinea and encountering ocean currents, aspects
of ocean life and maybe gaining new insights into the ocean and its characteristics that people don’t
generally see, feel or understand.

This unit therefore explores the notion of the ocean as the last frontier of exploration and understanding
left on earth.

It looks at the possibilities of knowing and understanding a great deal more than what we do now.

After gathering information on the ocean's physical features, resources, and ecology, the students can
debate the merits of developing ocean resources and building undersea human habitats.

Students will be able to connect directly to Andrew for him to consider their direct questions. Through his
contributions via the blog, students will be able to gain and share insights about the ocean.

Afterwards, students can post the results of their exploration and their proposals for future ocean
development to the Expeditionclass.com/Webbing the Islands Forum for others to consider and respond
to.
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Oceans of Possibility
Learning
Sequence Title: Oceans of Possibility

Developed by: A learning sequence from Microsoft Education, adapted to the Essential Learnings

Grade Level: 7 -8

Time Frame: Time: Approximately 6 hours over 6 weeks

Generative Topic:

What are the possibilities of the ocean?

The purpose of this unit is to make students aware of the uniqueness of the ocean and that
many areas are still largely unexplored.

Throughout this learning sequence, students will gain a deeper understanding of the ocean and
the interconnectedness of human activity and the ocean environment.

Focus Essential

World Futures
Understanding systems (Link: UG1)
Standard 3:
 Recognises interconnections within and between systems
 Understands causal relationships in systems, including some of their effects
Standard 4:
 Understands the interdependency of systems and their function within local and national

communities.

Creating sustainable futures (Link: UG2)
Understands the uniqueness of local ecosystems and takes responsible action to sustain them.

This unit is designed to assist students develop the values of connectivity and responsibility.

Supporting
Essentials Thinking Reflective

Understandings
Goals (UGs):

• UG1: Students will have an understanding of the story of recent ocean exploration and
current research.

• UG2: Students will gain an overview of the physical qualities and natural resources of
the undersea world and its interconnectedness.

Concepts Interdependence, connectedness, physical qualities, natural resources of the undersea world.

Skills Focus

To develop skills in:
 gathering and organising information from a variety of sources in both individual

& group organisation
 formulating and defending a position based on objective fact and personal

conviction.
 presenting a multifaceted proposal clearly and persuasively
 problem-based learning.

Required
Software

Microsoft® Word 98/2000, Microsoft Encarta® Deluxe Encyclopedia 99/2000, Microsoft Encarta
Interactive World Atlas/Virtual Globe, Microsoft Internet Explorer 4.0/5.0, Microsoft
PowerPoint® 98/2000 – if not other encyclopedia are possible
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UGs Introductory Performances Ongoing Assessment / Notes to Teachers

TUNING IN ACTIVITIES

Activity 1: U

Undertake a Mindmap of all the New Frontiers left on
Earth. Work with a partner using Inspiration or other
software tools.

When completed present this to the class

Explore the concept of New Frontier

Make a class list of :

What might have been considered a new frontier
in the past but is no longer considered

The characteristics of a new frontier

A set of criteria by which an area or location or
concept could be assessed as being a new frontier

Discuss and use the criteria to assess past and
possible new frontiers.

 Teacher Notes ( Assessment
(

1.
Preview the "Getting Started" Web links listed
in Appendix 1, and add the ones you Like
best to your Favorites file. Supplement these
with additional overview resources from the
Web, Encarta and print materials.

2. Students present and discuss their MindMaps

This activity is designed to introduce the
students to the unit and give information
to the teacher regarding students level of
initial understanding/ assess prior
knowledge to adjust activities as needed.

 Assess students’ prior knowledge
and depth of understanding. Adjust
activities as required

Assess the extent to which each student:

 contributes ideas

 demonstrates active listening
skills

 summarieses points

 is able to apply criteria

 shares ideas with group.

On a class board write “New Frontier."
3. Ask your class on what planets have we

found crushing pressures equal to
thousands of Earth atmospheres,
temperatures that would melt lead, plumes
of toxic chemicals, total darkness. Write
their answers on the board.

4. Then add one more condition – thriving life
– and announce the only place where all
these conditions are known to exist: Earth's
ocean.

5. Ask your students the following questions:
What gets more attention (and why) –

space exploration, or ocean exploration?
Have the oceans been sufficiently

explored, or is there more to learn?
What are the most valuable ocean

resources? Who owns them?
Who should decide how they are used?
Should we be concerned about the

health of the ocean?
Will we ever live in the ocean?

6. Tell your students that they will have the
opportunity to explore these issues and
decide the answers for themselves, and then
share their discoveries with the rest of the
class.

New
Frontiers

<Name>

<Name>

<Name>

<Name>

Details etc
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7. Finally, remind students that nearly three-
quarters of the Earth's surface is covered by
ocean, and that it is far more likely that we
will colonise the oceans before we colonise
the planets. Tell them that, as part of this
project, they will be asked to consider the
feasibility of undersea human settlements
from practical, economic, and ecological
perspectives. Will we ever live in the ocean?
Should we?

8. Pass out the Student Activity pages and
direct students to your Getting Started
resources. For Activities of the Student
Activity, divide the class into groups of two
to four students each and assign each group
a different ocean region to study (i.e., North
Pacific, South Pacific, North Atlantic, South
Atlantic, Indian, etc.) and to colonise with
their hypothetical habitat!

SETTING THE SCENE

Student Activity 2

Scenario Description

The year is 2010. Earth's population is seven billion
and counting. The problem: overcrowded cities,
dwindling resources. The solution: colonise the
planets? Not likely. Space may be the final frontier, but
a near-term solution lies closer to home. The oceans
cover three-quarters of the earth's surface and are rich
in life-sustaining resources. In this activity, you will
team up with your classmates to explore the undersea
world, the pros and cons of development, and the
possibilities for human habitats beneath the waves.

What to do: Rewind through the last 200 years of
ocean exploration and discuss the current state of
ocean knowledge and issues looming in the future.
1. The sea has fascinated humans for eons, but only

in recent history have we been able to explore it in
depth – both literally and figuratively. Launch
Explorer and go to
http://www.pbs.org/wgbh/nova/abyss/frontier/dis
coveries.html, scan the exploration timeline, and
be prepared to discuss the following questions.

2. What factors have contributed to the explosion of
ocean exploration and knowledge in the last 200
years?

3. Think about how ocean exploration has
influenced:
• Theories of continental drift
• Ideas about the origins of life on earth
• Issues surrounding deep sea drilling and

mining and development of ocean resources

 NB: A Future Problem Soving Approach can be
used i.e.

1. Identify the problems
2. Select an underlying problem
3. Generate Solution Ideas
4. Select Critera
5. Develop a plan of action

See http://fpsp.org.au

 Criteria for assessing work:

 clarity of ideas & message

 fluency of ideas

 photos & theme are well connected

 overall presentation

 working in a group.
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4. Each student to share which discovery or
discoveries they find most fascinating or
significant, and why.

5. Do you think the ocean holds more undiscovered
secrets?

6. Would you prefer to explore the ocean in a
submersible in the cold darkness, miles deep, or
from the relative comfort of a surface ship or
research station?

7. Do you think humans will ever live in the ocean?
Why or why not?

Guided Inquiry Performances

(Finding out, sorting out, going further)

Ongoing Assessment / Notes to Teachers

GUIDED INQUIRY

Student Activity 3

The Physical Ocean

Software: Microsoft Word 98/2000, Microsoft Encarta
Deluxe Encyclopedia 99/2000, Microsoft Encarta
Interactive World Atlas/Virtual Globe, Microsoft
Internet Explorer 4.5/5.0
What to do:
Use resources in Encarta Encyclopedia and on the Web
to map the physical environment of the ocean to
which your team has been assigned, including
topography and tectonic features of the ocean floor,
water temperature and currents, location of
geothermal vents and seismic activity. Later on, you'll
refer to your map for help in determining the best
place to establish an undersea human settlement.

1. Create a new Word document and save it
with the name of the ocean you've been
assigned. You'll use this document to hold
and organise the images and information you
collect.

2. Launch Interactive World Atlas/Virtual Globe.
Click on Map Styles > Tectonic.
• Use the navigation tool in the upper right

corner of your screen to rotate the globe.
Notice the boundaries between tectonic
plates. Use the zoom function to get a closer
look. Click Legend on the left side of your
screen to learn more about the lines and
symbols on the map. Can you find
examples of spreading, converging, and
transforming boundaries between tectonic
plates? How are these kinds of boundaries
different from each other? When you zoom
in, you'll see that this globe also maps
earthquake and volcano activity. Can you
see a relationship between seismic activity
and tectonic plates?

 Assess individual’s contribution to the oral
history in terms of a rating 1-5 against:

 Clarity of reason

 Quality of rationale

 Depth of scientific accuracy.

 Assess the thoughtfullness, originality and
fluency of the responses.

 Teachers/students without Encarta will be
able to undertake this actitivty in alternative
ways such as simple Internet searches, using
a developed Hot List etc.
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• Rotate the globe and adjust the zoom to
maximize the display of your assigned
ocean on the screen. (The oceans on this
map are not labeled, so you'll need to use
the continents as reference, or perhaps refer
to another map, e.g. Map Styles > Physical
Features , to identify your ocean.) Point to
the Options menu, click Copy, and then
paste the map into your Word document.

• Add a legend to your map, using
descriptions of the various map features
based on the legend in Interactive World
Atlas/Virtual Globe. You will be expanding
your legend as you add more features to
your map.

3. Launch Encarta Encyclopedia and click
Find in the menu bar to open the Pinpointer
(if it's not already open). Type hydrothermal
vent into the Pinpointer, then click on the
"Hydrothermal Vent" title to jump to the
article.

• Read the article and sidebar. Why are
vents important sea-floor features? Are
there any vents in your ocean region?
You'll find some of the known
hydrothermal vent sites mapped at the
following Web sites:
http://cgi.pbs.org/wgbh/nova/abyss/fronti
er/vents.html (Pacific Ocean)
http://cgi.pbs.org/wgbh/nova/abyss/fronti
er/ventsatlantic.html (Atlantic Ocean).
Note that these maps also clearly show
the topography of each ocean floor,
including deep trenches, mountain
ranges, and coastal plains.

• Use the draw function in Word to add
vent locations to the map you pasted into
your document in Step 2. Go to View >
Toolbars > Drawing. Select Autoshapes >
Lines or Autoshapes > Basic Shapes in
the Drawing toolbar to draw on your
map. Identify your vent symbol in the
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legend that you started in Step 1, or
choose Autoshapes > Callouts to label
the vent sites on the map itself.

4. The sea is a dynamic environment, with
complex and changing patterns of current
and temperature. Now you'll add these to
your map to get a more complete picture of
the physical conditions of your ocean
region.
• Launch Encarta Encyclopedia and click

Find in the menu bar to open the
Pinpointer (if it's not already open). Type
ocean currents into the Pinpointer, then
click on "Ocean Currents" to open the
ocean currents map. Notice how the
currents move in your ocean region.

• Ocean currents move more than just
water and ocean life – they transport
heat. Currents moving away from the
equator carry heat into cooler regions.
Currents moving toward the equator
carry cold water from the Polar Regions.
Colored arrows on the currents map at
http://www.geog.ouc.bc.ca/physgeog/con
tents/8q.html represent these relative
temperature differences.

5. Access sea and weather conditions from
weather stations and buoys around the
world maintained by the National Oceanic
and Atmospheric Administration's National
Weather Service at http://www.noaa.gov/.
Check out the current air and water
temperatures and wave height in your
ocean region and the areas where Andrew
Hughes is travelling!

Student Activity 3

The Living Sea

Software:Microsoft Word 98/2000, Microsoft Encarta
Deluxe Encyclopedia 99/2000, Microsoft Encarta
Interactive World Atlas/Virtual Globe, Microsoft
Internet Explorer 4.5/5.0
What to do: In this step you'll explore life in your
ocean region, how it's inter-related, where it's
concentrated, and how it's affected by environmental
changes.
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1. Launch Encarta Encyclopedia and click
Find in the menu bar to open the
Pinpointer (if it's not already open).
Type Marine Life into the Pinpointer,
then click on the "Marine Life" title to
jump to the article.
• On the Contents page, click on the

Marine Food Pyramid interactivity.
• Predict where each animal belongs in

the pyramid, and then perform the
interactivity. Were your predictions
correct?

• All the plants and animals at the base
of the food chain live in shallow
coastal regions or surface waters
throughout the oceans. What are the
implications for human use of the
oceans and possible consequences of
environmental damage, such as an oil
spill?

2. Launch Interactive World Atlas/Virtual
Globe.
• Use the navigation tool in the upper

right corner of the screen to rotate the
globe and display your ocean region.

• Click on your ocean region. When the
popup menu appears, click Animals
in the submenu to display some of
the animals that live in your ocean
region.

Identify which of these are primary
consumers, secondary consumers, and
top carnivores.

3. In your Word document, insert a page break
to start a new page. Choose View >
Toolbars > Drawing to open the Drawing
toolbar.
• Draw a text box, make five copies, and

arrange them into a three-tier pyramid
modeled after the Encarta Marine Food
Pyramid (minus the Producers level).

• Copy and paste images of the animals
from your ocean region into the boxes on
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the appropriate levels of your pyramid. If
a pasted image expands the box, click and
drag a "corner handle" on the image to
resize it and restore the box to its original
vertical dimension.

• After you've filled your pyramid with
images, use the Select Objects tool in the
Drawing toolbar to select one row of
boxes at a time, and then choose Draw >
Align or Distribute > Align Bottom to
tidy things up.

• Create additional text boxes to label your
pyramid, pyramid levels, and each of the
animals pictured. Be sure to cite the
source of your images.

4. Where is life concentrated in the ocean?
What are its limits?
• Return to the Discoveries of the Deep

timeline at
http://www.pbs.org/wgbh/nova/abyss/fro
ntier/discoveries.html and find examples
of sea life at extreme depths and near
geothermal vents. Is life everywhere in
the ocean?

5. Despite the ability to thrive under extreme
conditions, ocean life is also extremely
sensitive to changing conditions.
• Check out the phenomenon of coral

bleaching in the "Coral Reef" article in
Encarta Encyclopedia.

• Read the "El Nino" article in Encarta
Encyclopedia. What are the causes of El
Nino? Is global warming a factor? What
are the effects on the food chain?

6. On the map in your Word document,
identify the animals and ecological zones in
your ocean region that you think would be
most affected by changes in the
environment.

Activity 4

Developing Ocean Resources

Software: Microsoft Encarta Deluxe Encyclopedia
99/2000, Microsoft Encarta Interactive World
Atlas/Virtual Globe,

What to do: In this step you'll explore the wealth of
natural resources in your ocean region, how you
might use these resources in constructing and
maintaining your habitat, and some of the issues you
might encounter.

1. The sea floor is rich in minerals and valuable

 Self assessment of work using a teacher / student
developed rubric
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metals. For example:
• Where tectonic plates are spreading, as in

the mid-Atlantic ridge, there is a constant
upwelling of mineral rich magma.

• Converging and transforming boundaries
are also associated with volcanic activity
that brings valuable metals to the ocean
floor.

• Hydrothermal vents spew super-heated
plumes of mineral-rich water.

2. Identify theses areas on your map as potential
mining sites.

3. Deep-sea mining is a relatively new activity
that raises issues involving mineral rights and
conservation, to name a few.
• For an overview of economic and political

factors, see the "Ocean Metal Mining"
section of the Encarta Encyclopedia
"Mining" article.

4. There are other ocean resources that could be
developed to help sustain an undersea
settlement:

Aquaculture, or farming the sea, can
multiply the ocean's natural food
productivity. For information about the
current state of aquaculture around the
world, see http://www.aquanet.com/.
Besides being rich mineral sources and
oases for sea life, hydrothermal vents
could be harnessed to provide heat and
power for human installations.
Ocean water itself could be broken
down to provide life-sustaining oxygen.

5. In your Word document, Insert a three-
column table.
• In the first column, list all the resources you

can think of that might be useful in the
construction and maintenance of your
ocean habitat.

• In the second column, note if and where
these resources might be found in your
ocean region.

• In the third column, state possible issues
that might offset the benefits of developing
the listed resources.

 Criteria for the Review include:

 the extent to which the student can
communicate ideas clearly

 clarity of the students’ own thinking about
the item.

CULMINATING PERFORMANCE Ongoing Assessment / Notes to Teachers

Activity 5

Make your case

Software: Microsoft Word 98/2000, Microsoft
PowerPoint 98/2000
What to do: Now you need to decide where and how

 Students will present to the rest of the class. This
is an opportunity for the students to demonstrate
their knowledge of oceans from their specific
perspective. This activity will be used as a means
of assessment for most of the unit.

 Criteria for assessment will be:

 Level of achievement against the
understanding goals
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to build your habitat to make the best use of available
resources, protect the environment, and serve the
needs of the inhabitants.

1. Write answers to the following questions in
your Word document.
• Where in your ocean region will you

locate your habitat? On the ocean floor, in
deep water or shallow? Or perhaps
suspended near the surface in deep
water? Why? What are the advantages of
being under the water rather than on the
surface?

• How many people will live in your ocean
habitat? Think about the number of people
you will need to perform the work that
sustains your habitat, balanced against the
costs of sustaining a group of that size.

• How large must the physical structure be?
• How will you provide heat, energy,

oxygen, and fresh water for your habitat?
• How will you feed the inhabitants?
• The habitat will be expensive to maintain,

but revenues from mining or aquaculture
could offset some of the costs. Does this
influence your choice of location?

• Given the sensitivity of marine ecosystems,
one of your objectives is to minimise the
habitat's impact on the surrounding
environment. How will you handle waste
disposal? Noise pollution?

• Will your habitat be self-sufficient? Why or
why not?

• Do you think humans will ever colonise the
oceans on a large scale?

2. Launch PowerPoint and select New
Presentation.
• On the first slide, give your presentation a

title, name your ocean region, list your team
members, and include the date of your
presentation.

• In your next series of slides, introduce your
ocean region and all the features you have

 Depth of understanding of diffferent
perspectives and cause and effect

 Quality of written work to convey messages

 Students are either given a pre-prepared rubric
(see Appendix 2) to assess their peers’
performances or the whole class can sit down to
work one out. Either way, the expectations from
the performance need to be explicitly stated. After
each performance the assessing student would
explain their ratings and provide a positive
critique

 Crietera for assessment:

 relevance of ideas
 demonstration of understanding
 effectiveness of plan
 impact on future scene
 quality of action plan
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mapped. Copy the map and the marine
food pyramid from your Word document
and paste them into slides in this section of
your show.

• On subsequent slides, present the details of
your proposed habitat in the following
form: question (from Step 1 above), answer,
and reason(s). Devote a slide to each
question. Keep your text brief. Develop &
demonstrate an action plan.

3. Present your PowerPoint show to the class
and prepare to defend your proposal and
debate the issues!

4. As a follow-up, you and your classmates can
post your presentations on the school
intranet or on your school's Internet site.
Make your presentation Net-ready by going
to File>Save as Web Page (in PowerPoint
2000) or File>Save as HTML (in PowerPoint
98).

Conclusion of Unit Self Evaluation Rubric

Self

Ask students to complete the self-evaluation rubric
based on what they achieved.

 Students will:

 Reflect on what they have achieved/their
performance

 Submit the rubric to the teacher for final
assesment.
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Appendix 1 Resources Websites

Exploration timeline
http://www.pbs.org/wgbh/nova/abyss/frontier/discoveries.html

National Oceanic and Atmospheric Administration's National Weather Service
http://www.noaa.gov/

Plate tectonics
http://volcano.und.nodak.edu/vwdocs/volc_images/tectonic_plates.html

Earthquake zones
http://www.crustal.ucsb.edu/ics/understanding/globe/globe.html

Hydrothermal Vents:
http://www.pmel.noaa.gov/vents/home.html
http://pubs.usgs.gov/publications/text/exploring.html
http://library.thinkquest.org/18828
http://www.pbs.org/wgbh/nova/abyss/frontier/vents.html
http://www.pbs.org/wgbh/nova/abyss/frontier/ventsatlantic.html

In search of the giant squid
http://www.nationalgeographic.com/features/97/kaikoura/

Ocean mining
http://library.thinkquest.org/18828/data/ethics.html

Conservation
http://www.aquanet.com

Microsoft Encarta Encyclopedia
Coral Reef
Deep Sea Exploration
Mining
Ocean and Oceanography

Microsoft Encarta Virtual Globe
Tectonic View of Earth
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Appendix 2: Evaluation Rubric
CATEGORY 4 3 2 1 SCORE

Information
Gathering

Accurate information
taken from several
sources in a
systematic manner.

Accurate information
taken from a couple
of sources in a
systematic manner.

Accurate information
taken from a couple
of sources but not
systematically.

Information taken
from only one source
and/or information
not accurate.

Information Cites all sources,
good description of
habitat, lists all
threats & dangers,
organised, no
spelling /
grammatical errors.

Cites most sources
but needs
improvement, good
description of habitat,
organised, few
spelling errors.

Few citations, fair
description habitat,
unorganised, many
spelling errors.

No citations, no
description of habitat,
disorganised, spelling
errors throughout
paper.

Addressing the
problem

Addressed the
problem fully and in a
feasible, creative
manner.
Consistency of
thought evident
problem & solutions
are aligned &
evidence based.

Addressed most
aspects of the
problem. Some
aspects not feasible
or creative
consistency of
thought evident.

Several inaccuracies,
did not address the
problem. Lots of side
issues evident.

Does not address the
problem. Solutions
not achieved or
consistent.

Ecosystem/Habitat Explanation of habitat
is accurate, meets all
essential needs of
organisms. Work is
highly creative.

Few inaccuracies in
explanation, meets
most essential needs
of organisms. Work is
creative.

Several inaccuracies
in explanation, meets
few essential needs
of organisms /
habitats. Thinking
needs work.

Explanation is
inaccurate, meets no
essential needs of
organisms. Needs
much more research.

Presentation Describes habitats
and solution well,
thoughts are well
organised, answers
questions well.
Solutions and model
were highly creative

Description had few
errors, thoughts were
organised, could use
some work, could not
make connections.
Solution and model
showed creative
thinking.

Description of
ecosystem & habitat
needs work, thoughts
were disorganised,
could answer
questions.
Solution reasonably
well thought out

Does not describe
ecosystem or habitat,
thoughts were
disorganised, could
not answer
questions.

Understanding UG1: Demonstrated
an excellent
understanding of
the story of recent
ocean exploration
and current
research.

UG2: Demonstrated
an excellent
overview of the
physical qualities
and natural
resources of the
undersea world and
its
interconnectedness.

UG1: Demonstrated
a sound
understanding of
the story of recent
ocean exploration
and current
research – some
gaps in
understanding
evident in the
solution.

UG2: Demonstrated
a sound overview of
the physical
qualities and natural
resources of the
undersea world and
its
interconnectedness.

UG1: Some
understanding of
the story of recent
ocean exploration
and current
research – some
gaps in
understanding
evident in the
solution. Needs
work on conceptual
understanding.

UG2: Demonstrated
a sound overview of
the physical
qualities and natural
resources of the
undersea world and
its
interconnectedness.
Needs work on
conceptual
understanding

UG1: Little
understanding of
the story of recent
ocean exploration
and current
research – some
gaps in
understanding
evident in the
solution. Little
conceptual
understanding
demonstrated.

UG2: Has little
overview of the
physical qualities
and natural
resources of the
undersea world and
interconnectedness.
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